首页 > 经验 > 终于安装好了复苏老客的wp

终于安装好了复苏老客的wp

2011年9月4日   点击:1,552

wp最低要求php 5.2.4 ,并且mysql不再支持4.0 版本,之前服务器上的环境和程序得重新安装和测试。花了不少时间才安装好这个 wordpress 3.2.1.

从今天开始记录和分享各类知识,趣事。
从网上搜索资料很花时间,很累人,以后找到结果后为了备忘,都整理到这个站点上来分享,方便自己以后查阅和其他网友参考。

分类: 经验 标签:
  1. 2011年9月4日11:49 | #1

    嗨,这是一条评论。
    要删除一条评论,请先登录,然后再查看这篇文章的评论。在那里,您可以看到编辑或者删除评论的选项。

本文的评论功能被关闭了.